Apache Tomcat脆弱性対策のお知らせ

APACHE

Apache Tomcatにて脆弱性が報告されました。
脆弱性情報と対応に関して下記の通り報告させて頂きます。

概要

JVNVU#95366887
Apache Tomcat の複数の脆弱性に対するアップデート
http://jvn.jp/vu/JVNVU95366887/

対象

影響を受けるシステムは下記が該当します。

  • Apache Tomcat 9.0.0.M1 から 9.0.0.M9 まで
  • Apache Tomcat 8.5.0 から 8.5.4 まで
  • Apache Tomcat 8.0.0.RC1 から 8.0.36 まで
  • Apache Tomcat 7.0.0 から 7.0.70 まで
  • Apache Tomcat 6.0.0 から 6.0.45 まで
  • tomcat-7.0.54-8.el7まで

対策

対応策として最新バージョンへのバージョンアップが必要となります。
お手数ですが、アプリケーションの相性等、バージョンアップによるサービス影響が懸念される場合を除き、運用サポートをご契約のお客様でバージョンアップを希望されるお客様は弊社までご連絡いただきますようお願い致します。

備考

最終更新日

2016.11.01

公開日

2016.11.01

お電話でのご相談・お問い合わせはこちら

お電話でのご相談・お問い合わせはこちら 03-6743-1100 価格や仕様、サービスの詳細などのお問合せから、クラウド導入についてのわからないことなどまで。

価格・仕様などサービス詳細のお問い合わせや、クラウド導入の分からないことなど、お気軽にご連絡ください。

フォームでのお問い合わせ(無料)