OpenSSLの脆弱性対策のお知らせ

OPENSSL

OpenSSLにて脆弱性が報告されました。
脆弱性情報と対応に関して下記の通り報告させて頂きます。

JVNVU#98667810 OpenSSL に複数の脆弱性
http://jvn.jp/vu/JVNVU98667810/

影響を受けるシステム

影響を受けるシステムは下記が該当します。

  • OpenSSL 1.1.0a より前のバージョン
  • OpenSSL 1.0.2i より前のバージョン
  • OpenSSL 1.0.1u より前のバージョン
  • openssl-1.0.1e-48.el6_8.3より前のバージョン
  • openssl-1.0.1e-51.el7_2.7より前のバージョン
  • openssl-1.0.1k-15.94.amzn1 より前のバージョン

対応策として最新バージョンへのバージョンアップが必要となります。
お手数ですが、アプリケーションの相性等、バージョンアップによるサービス影響が懸念される場合を除き、運用サポートをご契約のお客様でバージョンアップを希望されるお客様は弊社までご連絡いただきますようお願い致します。

備考

最終更新日

2016.10.03

公開日

2016.03.03

お電話でのご相談・お問い合わせはこちら

お電話でのご相談・お問い合わせはこちら 03-6743-1100 価格や仕様、サービスの詳細などのお問合せから、クラウド導入についてのわからないことなどまで。

価格・仕様などサービス詳細のお問い合わせや、クラウド導入の分からないことなど、お気軽にご連絡ください。

フォームでのお問い合わせ(無料)